Bada 2.0 en mi wave S8500 problemas en las app

1 Nivel 1
Nuevo miembro
Nuevo miembro
11 Sep 2011, 19:54# 1
Hola a todos, Tengo un wave S8500 con el fimware de orange lo he actualizado a la version beta de bada 2.0 y no esta ma,l he estado probando pero veo que me falla cuando quiero descargar cualquier programita de app samsung, o bien no me lo descarga, o me lo descarga y cuando lo voy a iniciar me sale una pantalla azul celeste con letra muy pequeñas en ingles dandome algun tipo de error . Lo vuelvo a instalar la 2.0 y sale igual. He probado varias versiones o actualizaciones del la beta pero me ocurre lo mismo. Asi que opte por probar la oficial 1.2, todo eso con el Multiloade y el caso es que me ocurre lo mismo con esta version, a ver si me podeis ayudar, la verdad que parece atractivo la 2.0 y me gustaria dejarla instalada. Tambien deciros que en la guia de instalacion me decia que al final habia que marcar unas claves e instalar FOP pero no me sale esa opcion en ninguna de la 2.0 se queda marcada KOR. En fin agradeceria vuestra ayuda, muchas gracias de antemano.
Un saludo
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

Etiquetado en:
29 Nivel 29
Techie
Techie
12 Sep 2011, 23:38# 2
que raro que con la 1.2 tambien te de ese error, por cierto, que flasheo haces? FULL o LOW??? en el 1.2 has realizado el FOP rapido?

saludos
Imagen

Mis Pekes > HTC HD2 > Samsung Wave S8500 > HTC 7 Mozart
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 Nivel 1
Nuevo miembro
Nuevo miembro
16 Sep 2011, 20:44# 3
aya estoy intentando hacer un flash pero me dice error dbl tengo el tel en modo boot puedde quedar muerto si no hago halgo ?
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 Nivel 1
Nuevo miembro
Nuevo miembro
16 Sep 2011, 20:46# 4
ami me dice error dbl y no pasa nada ayuda porfavor no hace mas de un mes q tengo el cel
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

29 Nivel 29
Techie
Techie
17 Sep 2011, 08:48# 5
si os da Error : Dbl Write, intentarlo de nuevo, volveis a buscar el puerto y a download !!! suele pasar eso, que de error... si veis que sigue dando error, podeis probar a apagar el wave y volverlo a encender en modo download o incluso cambiarlo de puerto USB...
Imagen

Mis Pekes > HTC HD2 > Samsung Wave S8500 > HTC 7 Mozart
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 Nivel 1
Nuevo miembro
Nuevo miembro
13 Mar 2012, 14:05# 6
Hola todos, Tengo un wave S8500 con el fimware de vodafone lo he actualizado a traves de kies ala ultima version la S8500BULA3/S8500ATLLA3(ATL9) durante la copia de seguridad de los archivos mi hijo desconecto el telefono del usb , teniendo que cancelar la copia, y despues se cargo el nuevo firmaware, el problema es que no me puedo conectar a internet ni con wifi ni con movil , el wifi se me conecta al ruter ne da una ip dinamica pero soy incapaz de entrar ni Apps me dice red no disponible (0xffo2) y en internet que no esta disponible, he comprobado los datos de conexsion con otro vawe que tengo sin actualizar y he puesto los mismos.
me podriais hechar una mano muchas gracias
Gracias  

Para dar las gracias debes entrar o registrarte en el foro


Publicidad

Patrocinadores