no me funciona el chat on ni ap

1 Nivel 1
Nuevo miembro
Nuevo miembro
30 Nov 2011, 09:07# 1
:thanks:

hola buenos dias
ayer me decidi a flshsear mi wave a la ultima version de sam la "oficial 2.0" casi perfecto
mis cuestiones son lasm siguiente
1 no me funciona chat on me sale un mensaje realizar ajustes de red cuando en casi todas aplicaciones funciona muy bien
2tampoco me funciona ap me sale lo mismo
3 duda cuando salga la oficial de samsung via kies la podre actuializar

:thanks: emo:-:3 emo:-:3 emo:-:3
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

Etiquetado en:
1 Nivel 1
Nuevo miembro
Nuevo miembro
30 Nov 2011, 17:41# 2
Me pasa exáctamente lo mismo compañero. Y no tengo la menor idea de como poner solución.
A ver si los maestros nos dan una ayudita.
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 Nivel 1
Nuevo miembro
Nuevo miembro
30 Nov 2011, 18:06# 3
Vale, me respondo y lo dejo para el resto.

chencho escribió:perfecto pues vamos al tema, vas a wi fi, y conectas tu mobil a esa red, te pedira ocntrase~a una vez la pongas se quedara guardada siempre, despues te vas a lo que viene debajo de wi fi, yo lo tengo en ingles como network, abres eso, y dentro de ahi te vas a conections o conexiones en espa~ol, una vez ahi das a si en el mensaje que te sale, y te saldra una pantalla con una pesta~a que pone nuevo, new en ingles, das a nuevo y por defecto te pondra conexion 1, tu dejalo asi o lo cambias el nombre y das a aceptar. tras hacer eso ya tienes asignada la red. ok?? despues te bajas hasta abajo en el mismo menu de conexionesy justo debajo dodn perfiles de aplicaciones a todos los pones la nueva conexion asi se conectara en esas opciones por medio de tu conexion creada. si alguna aplicacion no quieres que conecte con dejarla sin conexion puesta pues no podra conectar, ok?
espero que lo hayas entendido, si no no dudes en preguntar de nuevo


Aclaro que esto es para conexiones WiFi, con otro tipo de conexiones, ira igual. Ni tiene mucha ciencia ;)
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 Nivel 1
Nuevo miembro
Nuevo miembro
01 Dic 2011, 09:05# 4
muchas gracias anoche lo resolvi y es mas facil que lo que parece
ajustes-red-perfiles de la aplicacion y vais añadiendo vuestro navegador a cada aplicacion
eh voila funcionado al 100%

emo:-:3 emo:-:3 emo:-:3 emo:-:3
Gracias  

Para dar las gracias debes entrar o registrarte en el foro


Publicidad

Patrocinadores