Kies se queda en "conectando..." al conectar el Samsung Wave

20 Nivel 20
Fan de Tizen
Fan de Tizen
21 Abr 2011, 16:23# 1
He actualizado el Samsung Kies a la versión 2.0 (2.0.0.11032_12) y he conectado el Wave, es un S8500, y se me queda arriba a la derecha donde debería salir mi movil, en Dispositivos Conectados, como cargando pero no termina nunca y solo pone Conectando...

Alguién podría ayudarme? gracias
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

Etiquetado en:
20 Nivel 20
Fan de Tizen
Fan de Tizen
21 Abr 2011, 16:41# 2
Ya me funciona, he reiniciado el movil y el ordenador y ya funciona :D
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

29 Nivel 29
Techie
Techie
24 Abr 2011, 02:02# 3
perfectoooo
Imagen

Mis Pekes > HTC HD2 > Samsung Wave S8500 > HTC 7 Mozart
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 Nivel 1
Nuevo miembro
Nuevo miembro
05 Nov 2011, 15:29# 4
Lo he actualizado a la version 2.3.3.11082_152 y se queda conectando, he probado con reiniciar el ordenador y el movil pero tampoco logra conectarse
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

Moderador
39 Nivel 39
Techie 3.0
Techie 3.0
05 Nov 2011, 23:02# 5
Hola Limon982

-Desinstala de tu PC los drivers del móvil, al conectarlo de nuevo se tienen que instalar automáticamente y seguramente Kies ya te reconocerá de nuevo el terminal. Yo lo he probado y funciona.
Por cierto, tu versión de Kies (la más actualizada) tiene que ser esta:

Imagen


Ya nos contarás qué tal

Saludos
"Qué inapropiado llamar Tierra a este planeta, cuando es evidente que debería llamarse Océano..."
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 Nivel 1
Nuevo miembro
Nuevo miembro
09 Sep 2012, 11:52# 6
como elimino los drivers del movil para sincronizar con kies?
Gracias  

Para dar las gracias debes entrar o registrarte en el foro


Publicidad

Patrocinadores