Oola... Necesito ayuda con mi Wave 533 No enciende

Para dar las gracias debes entrar o registrarte en el foro

Nuevo miembro
1 Nivel 1
Nuevo miembro
Nuevo miembro
Nuevo miembro
08 Ago 2011, 23:48# 1

Oola... soy nuevo en el foro...
necesito ayuda con mi wave 533 intente flashearlo pero me marcaba error... entonces lo cambie de puerto y lo apague... pero ya no quiere encender... ni en modo downloader... ya intente con la combinacion de teclas (volumen bajo + camara+ colgar) pero nada... y tambien intente sacarle la bateria y despues de 10 min oprimi la combinacion de teclas y nada...
ya no se me ocurre nada...
alguien me puede ayudar...

Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>
Etiquetado en:
Techie
29 Nivel 29
Techie
Techie
Techie
09 Ago 2011, 00:09# 2

ufff es que si dices que el telefono esta muerto y as exo lo que as exo.... no se me ocurre nada... aunque me parece imposible que por un mal flasheo, no te deje entrar en download mode

Imagen

Mis Pekes > HTC HD2 > Samsung Wave S8500 > HTC 7 Mozart
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>
Nuevo miembro
1 Nivel 1
Nuevo miembro
Nuevo miembro
Nuevo miembro
09 Ago 2011, 00:19# 3

de hecho cuando lo cambie de puerto lo apague y lo prendi y encendio normalmente... pero lo puse en estado downloader y lo volvi a cambiar de puerto pero me siguio marcando error en el flasheo... y decidi hacer lo mismo volverlo a cambiar de puerto pero esta ves ya no encendio...jeje y ya no se q hacer... no habra otra combinacion de teclas ?? o lo las estare oprimiendo mal?

Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>
Administrador
Fan de Tizen
22 Nivel 22
Fan de Tizen
Fan de Tizen
Fan de Tizen
09 Ago 2011, 15:59# 4

Has probada a dejarlo cargando y volvaer a intentar meterte en el Download Mode?

Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>
Nuevo miembro
1 Nivel 1
Nuevo miembro
Nuevo miembro
Nuevo miembro
10 Ago 2011, 07:23# 5

si ya lo hice y nada... pero gracias por tu ayuda... alguien tiene otra idea?

Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>
Techie
29 Nivel 29
Techie
Techie
Techie
10 Ago 2011, 08:04# 6

es que no se me ocurre nada :S

Imagen

Mis Pekes > HTC HD2 > Samsung Wave S8500 > HTC 7 Mozart
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>
Administrador
Fan de Tizen
22 Nivel 22
Fan de Tizen
Fan de Tizen
Fan de Tizen
10 Ago 2011, 17:54# 7

Haz una cosa, quítale la batería unos 2 minutos. Luego vuelvesela a colocar e inmediatemante presiona Volumen abajo + Cámara + Colgar para meterlo en Download Mode. Si no funciona repite esto mismo unas cuantas veces hasta que funcione.

Si no lo hace puede que se haya descargado, déjalo cargando un rato y prueba otra vez. Suerte amigo!! ;)

Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>
Administrador
Fan de Tizen
22 Nivel 22
Fan de Tizen
Fan de Tizen
Fan de Tizen
10 Ago 2011, 18:03# 8

Otra solución puede ser esta:

  1. Apagas el teléfono.
  2. Conectas el Samsung Wave por USB al PC (Se pondrá a cargar con la pila típica).
  3. Abres el Kies en el ordenador.
  4. Cuando ponga abajo "Cargando" (que aparece la pila como cargandose) cierras el Kies.
  5. Ahora abre el Multiloader.
  6. Pones Scan port y entonces en el Wave aparecerá un smartphone con un cable.

Ya estás en Download Mode :mrgreen:

Espero que te funciones, cuentanos con lo que sea emo:-:3
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>
Nuevo miembro
1 Nivel 1
Nuevo miembro
Nuevo miembro
Nuevo miembro
10 Ago 2011, 22:55# 9

grasias por su ayuda... pero este hermano nomas no enciende... creo

Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>