[TUTORIAL] Como instalar Bada 2.0 en todos los Waves

1 Nivel 1
Nuevo miembro
Nuevo miembro
28 Dic 2011, 01:09# 21
Conseguido, creo. el último punto no me aparece lo de FOP. Apague y encendí y configuré idioma, zona horaria, etc. Con eso imagino que queda todo ok, no?

Gracias.
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

Etiquetado en:
1 Nivel 1
Nuevo miembro
Nuevo miembro
28 Dic 2011, 13:55# 22
TEGO UNA PREGUNTA, QUE ME IMAGINO QUE MUCHOS SE PREGUNTAN, yo acabo de instalar bada 2.0 la ultima version que hay y no tiene FLOP como ya sabeis. pss si seleccionas XEU por ejemplo y luego te vas a general y cambias el idioma a español, pasa algo? el 3g sigue sirviendo? o lo de FLOP es solo para la configuracion del idioma y nada mas?
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 Nivel 1
Nuevo miembro
Nuevo miembro
29 Dic 2011, 13:02# 23
muy buenas acabo de flashear mi movil pero se me ha quedado al encenderlo con el logo de samsung wavw gt-s8500 y no enciende a que puede ser debido gracias espero me digais algo saludos y Feliz navidad

Edito : Muchas gracias por todo ya esta funcionando el problema fue por un fallo en el puerto usb de mi pc que por lo visto ese puerto estaba mal y no termino el proceso lo cambie de puerto y todo correcto ahora a dsfrutar de la nueva version de bada saludos de nuevo y Feliz Navidad a tod@s emo:-:13
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 Nivel 1
Nuevo miembro
Nuevo miembro
30 Dic 2011, 19:44# 24
Muy bueno, tu aporte está muy claro!. Al igual que muchos participantes no vivo en España, particularmente vivo en Venezuela, ¿Qué nos recomiendas para realizar el paso número 8 de la Configuración FOP?, ¿quien puede proporcionar esos códigos?
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 Nivel 1
Nuevo miembro
Nuevo miembro
31 Dic 2011, 19:59# 25
to ojk pero cuando ya e desenchufado del pc lo enciendo ya con la sim y la SD pero no me rconoce la Sim se queda buscando eternamente
un salu2
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 Nivel 1
Nuevo miembro
Nuevo miembro
07 Ene 2012, 19:52# 26
Hecho funciona bien con vodafone para internet se configura manualmente esto promete...!
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 Nivel 1
Nuevo miembro
Nuevo miembro
07 Ene 2012, 19:58# 27
Tienes razon ami la SIN si la reconoce pero la micro SD no, ya promete menos...!
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 Nivel 1
Nuevo miembro
Nuevo miembro
07 Ene 2012, 21:35# 28
Saludos soy nuevo en el foro, y en todo esto del flasheo y firmwares, mi pregunta es , si puedo pasar de la version 1.0 a la 2.0con este tutorial?? o tengo que pasar antes por 1.2??
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 Nivel 1
Nuevo miembro
Nuevo miembro
08 Ene 2012, 04:39# 29
Hola! Tengo un gran problema (o eso es lo que yo creo), ojala me equivoque.
He seguido los pasos y he acualizado my Samsung Wave GT-S8500 de la version 1.0 de Yoigo a la Bada 2.0 S8500XPKG7
en el momento de "Download" me ha dado error en el archivo Rsrc1.
por lo que el movil enciende, sale el logo de bada, y despues pantallazo con fondo azul con este texto

Page:1/3 <Pic#>

S/W version on: S8500+XP+KG7
Modem:Q6270B-KPRBL-1.5.45T
SHP: VPP R5 2.1.1
Build Host:S1-AGENT08
Build At: 2011/07/26 15:26:07

App Debug Leel : 1
ASSERTION_ASSERT: 0 failed. (file OemMemMmuCpuArm11.c, line 2320)
QuramMduceRFlashReadPaging()
ERROR: LFS Decompress Failed.
<Call stack information>
PC= 4000C837 OemDumpRegister
LR= 4000C83B OemDumpRegister
<Mocha Task Call stack>
_SysAssertReport
MmuResourcePageln
DemandPage
CommonAbortHandler
__MmuDataAbortHandler
0x00000FF4+ShpRsrcLib0sp.so
0x00000FF4+ShpRsrcLib0sp.so
__DbgGdbSuspendBkptProcess
0x000011CE+ShpRsrcLib0sp.so
0x00000FF4+ShpRsrcLib0sp.so
0x000011CE+ShpRsrcLib0sp.so
RsrcLoadSysBitmap
_Z26CWsLibSetSystemColorBitmap
13Ws

To exit
press 0 for 2sec
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 Nivel 1
Nuevo miembro
Nuevo miembro
08 Ene 2012, 16:55# 30
Lo primero muchismas gracias por este aporte.
Yo el problema que tengo esque he seguido todos los pasos y el unico que no puedo realizar es el FOP, sencillamente no me sale la opcion del FOP.....que hago, baje la version bada 2.0 de Diciembre.....
Gracias  

Para dar las gracias debes entrar o registrarte en el foro


Publicidad

Patrocinadores