Ayuda!, mi celular murió! (samsung wave 533)

Para dar las gracias debes entrar o registrarte en el foro

¡ Nuevo miembro
1 Nivel 1
Nuevo miembro
Nuevo miembro
Nuevo miembro
18 Oct 2011, 07:57# 1

Por favor, necesito que me ayuden ustedes que son expertos en el tema, es la primera vez que intento cambiarle algo a mi celular y parece que arruine todo por pendejo!, baje el multiloader 5.64 y un firmware, todo anduvo perfecto, lo deje flasheando con la bateria al 90% aprox, cuando volvi a las 2 horas, estaba todo perfecto a excepcion de que en la pantalla de mi celular aparecio un mensaje de fondo azul (bastante largo) y en el final dice "To exit press 0 for 2 sec", no sabia que hacer, ademas no hay ningún 0, así que aprete los botones y en uno funciono y me tiro a otra pantalla que dice "UPLOAD data to PC" y solo eso ocurre. Resetee todo, desconecte y conecte todo, baje otro firmware, no puedo acceder al "download mode", no puedo acceder al celular, el multiloader me tira "Warning: Security fail" hasta con el antivirus desactivado, ya nose mas que hacer, si mi madre se entera que el celular no me funciona me azotara, aun no lo terminamos de pagar y ya lo arruine :(

Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 persona ha dado las gracias: Oblivion_Zero
Etiquetado en:
¡ Nuevo miembro
1 Nivel 1
Nuevo miembro
Nuevo miembro
Nuevo miembro
18 Oct 2011, 08:29# 2

Ya lo solucione, logre hacer que funcione el DOWNLOAD MODE, apretando "VOLUMEN BAJO + POWER + CAMARA" y entonces pude reinstalar otro firmware. Esta vez sin problemas.

Gracias y disculpen! :D

Gracias  

Para dar las gracias debes entrar o registrarte en el foro

¡ Techie
29 Nivel 29
Techie
Techie
Techie
18 Oct 2011, 20:45# 3

jejejejeeje ufff me alegro amigo... la verdad es que es muy dificil y hay que tener mucha mala suerte, para que un Wave muera definitivamente.... felicidades amigo

Imagen

Mis Pekes > HTC HD2 > Samsung Wave S8500 > HTC 7 Mozart
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

¡ Nuevo miembro
1 Nivel 1
Nuevo miembro
Nuevo miembro
Nuevo miembro
02 Nov 2011, 00:47# 4

no qe pasa :C!! igual me sucedio lo mismo :c ayuda!!

Gracias  

Para dar las gracias debes entrar o registrarte en el foro

¡ Nuevo miembro
1 Nivel 1
Nuevo miembro
Nuevo miembro
Nuevo miembro
27 Feb 2012, 00:50# 5

ayuda! donde puedo conseguir los archivos para formatear mi wave 533?? los que estaban en multiupload ya no los encuentro! auxilio!

Gracias  

Para dar las gracias debes entrar o registrarte en el foro

¡ Nuevo miembro
1 Nivel 1
Nuevo miembro
Nuevo miembro
Nuevo miembro
24 May 2012, 08:37# 6

ME PASO LO MISMO PERO CON UN SAMSUNG MONTE GT S5620L SI ME PUEDEN AYUDAR SE LOS AGRADECERIA MUCHO

Gracias  

Para dar las gracias debes entrar o registrarte en el foro

Moderador
¡ Techie 3.0
39 Nivel 39
Techie 3.0
Techie 3.0
Techie 3.0
24 May 2012, 17:57# 7

Hola santiklan

Siento indicarte que tu modelo de terminal no es un modelo con Bada y este Foro está dedicado a ese sistema operativo, pero seguro que encuentras algún otro foro especializado emo:-:12

Saludos

"Qué inapropiado llamar Tierra a este planeta, cuando es evidente que debería llamarse Océano..."
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

1 persona ha dado las gracias: Oblivion_Zero
¡ Nuevo miembro
1 Nivel 1
Nuevo miembro
Nuevo miembro
Nuevo miembro
30 Nov 2013, 03:47# 8

Hize todo eso menos ponerle los archivos del sistema !! COMO LO HAGOOO !!!! emo:-:20

Gracias  

Para dar las gracias debes entrar o registrarte en el foro