Nueva versión Bada 2.0 de SamFirmware

Para dar las gracias debes entrar o registrarte en el foro

Moderador
Techie 3.0
39 Nivel 39
Techie 3.0
Techie 3.0
Techie 3.0
12 Nov 2011, 12:55# 1
Imagen

Imagen

La web SamFirmware y a través de su Twitter ha confirmado la salida inminente de una nueva versión de Bada 2.0

Ya se llevaba hablando de esto en su twitter desde hace unos días pero parece que ya está a las puertas, lo cierto es que los firmwares que sacan los de SamFirmware (que se han mudado a SamMobile.com son de los mejores de los no oficiales y calman las ansias de saber a los pobres usuarios de Bada, impacientes todos ellos.

Habrá que estar muy atentos a estos chicos y seguro que, en breve, tenemos algo nuevo hasta que salgo lo oficial...

TRADUCCIÓN de uno de los últimos comentarios:
Imagen

En Holanda tienen la misma hora que en España, así que ya sabéis...

Vía | Twitter de SamFirmware
"Qué inapropiado llamar Tierra a este planeta, cuando es evidente que debería llamarse Océano..."
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>
Etiquetado en:
Nuevo miembro
4 Nivel 4
Nuevo miembro
Nuevo miembro
Nuevo miembro
12 Nov 2011, 14:33# 2

creo que sera una beta como siempre......

Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>
Moderador
Techie 3.0
39 Nivel 39
Techie 3.0
Techie 3.0
Techie 3.0
12 Nov 2011, 14:36# 3

Eso no lo dudes dduranlara, recuerda que es la web SamFirmware la que lo anuncia, no la compañía Samsung

Saludos

"Qué inapropiado llamar Tierra a este planeta, cuando es evidente que debería llamarse Océano..."
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>
Nuevo miembro
1 Nivel 1
Nuevo miembro
Nuevo miembro
Nuevo miembro
12 Nov 2011, 19:39# 4

Os funciona el 3G?, cuando me quiero meter en chatOn, google o algo del estilo, me dice que defina los ajustes de red.

Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>
Nuevo miembro
1 Nivel 1
Nuevo miembro
Nuevo miembro
Nuevo miembro
12 Nov 2011, 23:55# 5

tienes que meterte en agustes y poner los ajustes de las aplicaciones poner el navegador .Si as perdido la configuracion pidesela a tu provedor de telefono y luego en ajustes defines las aplicaciones con que quieres que se conecte.

Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>
Nuevo miembro
1 Nivel 1
Nuevo miembro
Nuevo miembro
Nuevo miembro
13 Nov 2011, 11:20# 6
gordicien escribió:tienes que meterte en agustes y poner los ajustes de las aplicaciones poner el navegador .Si as perdido la configuracion pidesela a tu provedor de telefono y luego en ajustes defines las aplicaciones con que quieres que se conecte.

mm podrias explicarlo un poco mas detallado? es que me ocurre algo igual
Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>
Nuevo miembro
1 Nivel 1
Nuevo miembro
Nuevo miembro
Nuevo miembro
13 Nov 2011, 12:16# 7

Lo que tienes que hacer es meterte en ajustes/red/conexiones y configurarla tu mismo, yo lo conseguí hacer ayer. Tienes que pedir los datos a tu compañia de telefono, En mi caso, es movistar y lo que he hecho es crear una nueva con los datos siguientes:
Definir Nombre: Movistar
Nombre de acceso: movistar.es
Tipo de autorizacion: PAP
ID de usuario: MOVISTAR
Contraseña: MOVISTAR
Protocolo: HTTP
URL de inicio: http://
Direccion de proxy: 0.0.0.0:80
Tiempo de espera: 300

Despues te vas a perfiles de aplicacion y se la asignas a las aplicaciones, reinicias el movil y ya deberia de funcionar, a mi con eso me ha funcionado.

Gracias  

Para dar las gracias debes entrar o registrarte en el foro

div>